Log-In

How do I.... ?

Moderator: Team Cub

Log-In

Postby johnbron » Sat Jan 01, 2005 1:09 pm

:?: Is the board having problems again :?: . I have had to re-log in on each visit here since yesterday noon. Maybe it is just trying to make us ol`farts not forget our password. :D
Then came Bronson
User avatar
johnbron
CubPro Emeritus
 
Posts: 2809
Joined: Sun Feb 02, 2003 2:31 am
Location: Puyallup, WA.

Postby Bigdog » Sat Jan 01, 2005 1:27 pm

JB You might oughta go delete some cookies and try it again. I have not had any problems.
Bigdog
If you can't fix it with a hammer, you've got an electrical problem.

My wife says I don't listen to her. - - - - - - - - Or something like that!

http://www.cubtug.com
User avatar
Bigdog
Team Cub
Team Cub
 
Posts: 23820
Joined: Sun Feb 02, 2003 12:50 pm
Location: OH, Stoutsville
Zip Code: 43154
Circle of Safety Award
Circle of Safety: Y

Postby John *.?-!.* cub owner » Sat Jan 01, 2005 1:29 pm

Also make sure the auto log in is checked.
"The Constitution is not an instrument for the government
to restrain the people, it is an instrument for the people to restrain the
government lest it come to dominate our lives and interests." Patrick Henry
User avatar
John *.?-!.* cub owner
Team Cub Guide
Team Cub Guide
 
Posts: 19471
Joined: Sun Feb 02, 2003 2:09 pm
Location: Mo, Potosi
Zip Code: 63664
Tractors Owned: 47, 48, 49 cub plus Wagner loader & other attachments. 41 Farmall H.

Postby Dan England » Sat Jan 01, 2005 1:40 pm

No problem here . Dan
Dan England
10+ Years
10+ Years
 
Posts: 3094
Joined: Sun Feb 02, 2003 8:37 pm
Location: AR, Waldo
Zip Code: 71770
Skype Name: danengland1

Postby johnbron » Sat Jan 01, 2005 1:54 pm

John *.?-!.* cub owner wrote:Also make sure the auto log in is checked.


Yup, Done did check that box. This is the only board that has not recognized my presance. Aint no biggy, I was just wundrun if it was a carry over from last weeks (No-Flag) problem that Dennis fixed.
Then came Bronson
User avatar
johnbron
CubPro Emeritus
 
Posts: 2809
Joined: Sun Feb 02, 2003 2:31 am
Location: Puyallup, WA.

Postby John *.?-!.* cub owner » Sat Jan 01, 2005 3:23 pm

I couldn't access it with Netscape after Dennis fixed the flags unitl I erased the cookies for farmallcub.com. since then I'v had no problems. Have you checked to make sure your security is still set to aloow cookies? I have seen tose settings change without the operator doing it.
"The Constitution is not an instrument for the government
to restrain the people, it is an instrument for the people to restrain the
government lest it come to dominate our lives and interests." Patrick Henry
User avatar
John *.?-!.* cub owner
Team Cub Guide
Team Cub Guide
 
Posts: 19471
Joined: Sun Feb 02, 2003 2:09 pm
Location: Mo, Potosi
Zip Code: 63664
Tractors Owned: 47, 48, 49 cub plus Wagner loader & other attachments. 41 Farmall H.

Postby johnbron » Sat Jan 01, 2005 3:56 pm

:P I haven`t done or changed anything but it seems to be working ok now. I did not need to log-on this time. Thanks for the acknowledgement.
Then came Bronson
User avatar
johnbron
CubPro Emeritus
 
Posts: 2809
Joined: Sun Feb 02, 2003 2:31 am
Location: Puyallup, WA.


Return to Message Board & Computer Questions

Who is online

Users browsing this forum: No registered users and 2 guests